ElkArte Community

General => OpenImporter => Topic started by: augras on January 30, 2021, 12:38:59 pm

Title: IpBoard4.4
Post by: augras on January 30, 2021, 12:38:59 pm
Hi,
I need to import an ipboard 4.4 but the last ipboard as source is 3.4.x.
How can i do it ?
Thank you,
Philippe