Skip to main content
Topic: OTS parsing error: invalid version tag (Read 11488 times) previous topic - next topic
0 Members and 1 Guest are viewing this topic.

OTS parsing error: invalid version tag

Getting it as a warning (here on elk.net) in Chrome console, the suggested fix is here: https://github.com/webpack/webpack/issues/1468 unless... One of you is that guy who reported it ;D
~ SimplePortal Support Team ~

Re: OTS parsing error: invalid version tag

Reply #1
Maybe its because the woff2 font was missing from the site / 1.0.5 package.  I just added it to see if that clears up whatever you are seeing ctrl-f5 as always
Be safe, Be kind, Happy Programing

Re: OTS parsing error: invalid version tag

Reply #2
Seems to have nuked it, great :D

Lol for that signature ;D
~ SimplePortal Support Team ~