Skip to main content
Topic: Just noticed this error after upgrading to 1.0.5 (Read 1716 times) previous topic - next topic
0 Members and 1 Guest are viewing this topic.

Just noticed this error after upgrading to 1.0.5

Used patch to update 1.0.4 to 1.0.5 and got this on header




Re: Just noticed this error after upgrading to 1.0.5

Reply #2
@wintstar , I am still at bay. Not able to spot what went wrong.

Re: Just noticed this error after upgrading to 1.0.5

Reply #3
I drew it to the font size. Have you ever delete your cache?

Regards Stephan

Give the terrorism no chance

Re: Just noticed this error after upgrading to 1.0.5

Reply #4
Just deleted and it looks like this now

Re: Just noticed this error after upgrading to 1.0.5

Reply #5
Dunno what happened... :-[
It's odd there is no logo, are you using one?
Bugs creator.
Features destroyer.
Template killer.


Re: Just noticed this error after upgrading to 1.0.5

Reply #7
You could check the paths with the repair_settings.php.

Regards Stephan

Give the terrorism no chance

Re: Just noticed this error after upgrading to 1.0.5

Reply #8
Yep, same as the one reported by winstar.
Moving this out as duplicate. ;)
Bugs creator.
Features destroyer.
Template killer.